Version: app-dicts/dictd-jargon 4.2.3-r1:0

Depends On: >=app-text/dictd-1.5.5

USE Flags:

4.2.3-r1
"x86 sparc ppc amd64 ppc64"
comments powered by Disqus