Version: app-dicts/dictd-vera 1.23:0

Depends On: >=app-text/dictd-1.5.5

USE Flags:

Version: app-dicts/dictd-vera 1.22:0

Depends On: >=app-text/dictd-1.5.5

USE Flags:

1.221.23
"amd64 ppc ppc64 sparc x86""~amd64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus