Version: app-dicts/dictd-wn 3.0_p33:0

Depends On: >=app-text/dictd-1.5.5

USE Flags:

3.0_p33
"amd64 ppc ppc64 sparc x86"
comments powered by Disqus