Version: app-dicts/edictionary 2.6-r1:0

Depends On: dev-lang/perl

USE Flags:

2.6-r1
"~amd64 ~arm ~ppc ~ppc64 ~s390 ~sh ~x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus