Version: app-dicts/freedict-deu-eng 1.0:0

Depends On: app-text/dictd

USE Flags:

1.0
"~amd64 ~x86"
comments powered by Disqus