Version: app-dicts/kasumi 2.5-r1:0

Depends On: >=x11-libs/gtk+-2.6:2 nls? ( virtual/libintl ) virtual/libiconv >=app-i18n/anthy-6131 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls

2.5-r1
"alpha amd64 ppc sparc x86 ~x86-fbsd"
comments powered by Disqus