Version: app-dicts/libydpdict 1.0.2:0

Depends On:

USE Flags:

1.0.2
"amd64 x86"
comments powered by Disqus