Version: app-dicts/mecab-ipadic 2.7.0.20070801:0

Depends On: app-text/mecab[unicode=]

USE Flags:unicode

2.7.0.20070801
"amd64 ~arm hppa ia64 ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd"
comments powered by Disqus