Version: app-dicts/stardict-cdict-en-zh-gb 2.4.2:0

Depends On: || ( >=app-text/stardict-2.4.2 app-text/sdcv app-text/goldendict ) gzip? ( app-arch/gzip app-text/dictd )

USE Flags:gzip

2.4.2
"~amd64 ~arm ~ppc ~sparc ~x86"
comments powered by Disqus