Version: app-doc/gnucash-docs 2.6.15:0

Depends On: !<=app-office/gnucash-2.2.1 >=dev-libs/libxml2-2.5.10:2 dev-libs/libxslt app-text/docbook-xsl-stylesheets app-text/docbook-xml-dtd:4.1.2 app-text/rarian test? ( app-text/docbook-xml-dtd:4.4 ) >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:test

2.6.15
"amd64 ~ppc ~ppc64 x86"
comments powered by Disqus