Version: app-editors/beaver 0.4.1:0

Depends On: >=dev-libs/glib-2.14:2 >=x11-libs/gtk+-2.10:2 doc? ( app-doc/doxygen ) virtual/pkgconfig dev-util/intltool sys-devel/gettext >=sys-apps/sed-4

USE Flags:debug doc

0.4.1
"~amd64 ~x86"
comments powered by Disqus