Version: app-editors/emact 2.56.0:0

Depends On: sys-libs/ncurses X? ( x11-libs/libX11 )

USE Flags:X

2.56.0
"amd64 x86"
comments powered by Disqus