Version: app-editors/jove 4.16.0.73:0

Depends On: sys-libs/ncurses virtual/pkgconfig

USE Flags:doc

4.16.0.73
"amd64 ppc x86"
comments powered by Disqus