Version: app-editors/le 1.16.3:0

Depends On: sys-libs/ncurses:0=

USE Flags:

Version: app-editors/le 1.16.1:0

Depends On: sys-libs/ncurses:0= app-arch/xz-utils

USE Flags:

Version: app-editors/le 1.14.3:0

Depends On: sys-libs/ncurses:0= app-arch/xz-utils

USE Flags:

1.14.31.16.11.16.3
"amd64 ppc x86""~amd64 ~ppc ~x86""amd64 ppc x86"
comments powered by Disqus