Version: app-editors/levee 3.5a:0

Depends On: !app-text/lv sys-libs/ncurses

USE Flags:

3.5a
"amd64 ppc sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~sparc-solaris ~x86-solaris"
comments powered by Disqus