Version: app-editors/lpe 1.2.6.13:0

Depends On: >=sys-libs/slang-2.2.4 >=sys-libs/ncurses-5.7-r7 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls

1.2.6.13
"amd64 ppc sparc x86 ~x86-linux"
comments powered by Disqus