Version: app-editors/mg 20171014:0

Depends On: sys-libs/ncurses:0 !elibc_FreeBSD? ( >=dev-libs/libbsd-0.7.0 ) virtual/pkgconfig

USE Flags:livecd

Version: app-editors/mg 20170828:0

Depends On: sys-libs/ncurses:0 !elibc_FreeBSD? ( >=dev-libs/libbsd-0.7.0 ) virtual/pkgconfig

USE Flags:livecd

Version: app-editors/mg 20170401:0

Depends On: sys-libs/ncurses:0 !elibc_FreeBSD? ( >=dev-libs/libbsd-0.7.0 ) virtual/pkgconfig

USE Flags:livecd

Version: app-editors/mg 20161005:0

Depends On: sys-libs/ncurses:0 !elibc_FreeBSD? ( >=dev-libs/libbsd-0.7.0 ) virtual/pkgconfig

USE Flags:livecd

20161005201704012017082820171014
"alpha amd64 arm hppa ppc ~ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd""alpha ~amd64 arm hppa ppc ~ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd""alpha ~amd64 ~arm hppa ppc ~ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd""~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86 ~amd64-fbsd ~x86-fbsd"
comments powered by Disqus