Version: app-editors/uemacs-pk 4.0.15_p20141208:0

Depends On: sys-libs/ncurses:0 virtual/pkgconfig

USE Flags:

4.0.15_p20141208
"amd64 x86 ~x86-fbsd"
comments powered by Disqus