Version: app-editors/vile 9.8s:0

Depends On: >=sys-libs/ncurses-5.2:0= perl? ( dev-lang/perl ) sys-devel/flex app-eselect/eselect-vi

USE Flags:perl

Version: app-editors/vile 9.8r:0

Depends On: >=sys-libs/ncurses-5.2:0= perl? ( dev-lang/perl ) sys-devel/flex app-eselect/eselect-vi

USE Flags:perl

9.8r9.8s
"alpha amd64 ia64 ppc sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos""~alpha ~amd64 ~ia64 ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus