Version: app-editors/wily 1.0-r1:0

Depends On: dev-libs/9libs >=x11-libs/libX11-1.0.0 >=x11-libs/libXt-1.0.0 >=x11-libs/libICE-1.0.0 >=x11-libs/libSM-1.0.0

USE Flags:

1.0-r1
"x86"
comments powered by Disqus