Version: app-editors/zile 2.4.13:0

Depends On: >=dev-libs/boehm-gc-7.2 sys-libs/ncurses:0 acl? ( virtual/acl ) test? ( dev-lang/perl )

USE Flags:acl test

Version: app-editors/zile 2.4.11:0

Depends On: >=dev-libs/boehm-gc-7.2 sys-libs/ncurses:0 acl? ( virtual/acl ) test? ( dev-lang/perl )

USE Flags:acl test

Version: app-editors/zile 2.3.24-r2:0

Depends On: sys-libs/ncurses:0 test? ( valgrind? ( dev-util/valgrind ) )

USE Flags:test valgrind

2.3.24-r22.4.112.4.13
"alpha amd64 ppc sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris""alpha amd64 arm ppc sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris""~alpha ~amd64 ~arm ~ppc ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris"
comments powered by Disqus