Version: app-editors/znotes 0.4.5:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:

0.4.5
"~amd64 ~x86"
comments powered by Disqus