Version: app-emacs/anything 1.3.2:0

Depends On: >=virtual/emacs-23

USE Flags:extensions

1.3.2
"~amd64 ~x86"
comments powered by Disqus