Version: app-emacs/auto-complete 1.3.1:0

Depends On: >=virtual/emacs-23

USE Flags:l10n_ja

1.3.1
"~amd64 ~x86"
comments powered by Disqus