Version: app-emacs/autoconf-mode 2.69:0

Depends On: >=virtual/emacs-23

USE Flags:

2.69
"alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 ~s390 ~sh sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus