Version: app-emacs/bbdb 3.1.2:0

Depends On: tex? ( virtual/tex-base ) vm? ( app-emacs/vm ) >=virtual/emacs-23 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:tex vm

Version: app-emacs/bbdb 2.35-r1:0

Depends On: >=virtual/emacs-23

USE Flags:tex

2.35-r13.1.2
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos ~sparc-solaris""~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~sparc-solaris"
comments powered by Disqus