Version: app-emacs/bm 1.32_p20140214:0

Depends On: >=virtual/emacs-23

USE Flags:

1.32_p20140214
"amd64 x86"
comments powered by Disqus