Version: app-emacs/calfw 1.3:0

Depends On: howm? ( app-emacs/howm ) >=virtual/emacs-23

USE Flags:howm

1.3
"~amd64 ~x86"
comments powered by Disqus