Version: app-emacs/chess 2.0_beta6-r2:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/chess 2.0.4:0

Depends On: >=virtual/emacs-24

USE Flags:

2.0.42.0_beta6-r2
"amd64 x86""amd64 x86"
comments powered by Disqus