Version: app-emacs/circe 1.3:0

Depends On: >=virtual/emacs-23

USE Flags:

1.3
"amd64 ~ppc sparc x86"
comments powered by Disqus