Version: app-emacs/cmail 2.62-r1:0

Depends On: >=virtual/emacs-23

USE Flags:l10n_ja

2.62-r1
"amd64 ppc x86"
comments powered by Disqus