Version: app-emacs/company-mode 0.7:0

Depends On: ropemacs? ( app-emacs/pymacs ) >=virtual/emacs-23

USE Flags:ropemacs

Version: app-emacs/company-mode 0.6.14:0

Depends On: ropemacs? ( app-emacs/pymacs ) >=virtual/emacs-23

USE Flags:ropemacs

0.6.140.7
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus