Version: app-emacs/develock 0.45:0

Depends On: >=virtual/emacs-23

USE Flags:

0.45
"amd64 ppc sparc x86"
comments powered by Disqus