Version: app-emacs/doctest-mode 0.4:0

Depends On: !<app-emacs/python-mode-5.1.0 >=virtual/emacs-23

USE Flags:

0.4
"amd64 arm hppa ia64 ppc ppc64 ~s390 ~sh x86 ~x86-fbsd"
comments powered by Disqus