Version: app-emacs/elscreen 1.4.6-r1:0

Depends On: >=app-emacs/apel-10.8-r1 >=virtual/emacs-23

USE Flags:

1.4.6-r1
"~alpha amd64 hppa ~ia64 ~ppc ~ppc64 sparc x86"
comments powered by Disqus