Version: app-emacs/emacs-w3m 1.4.570_pre20170203:0

Depends On: virtual/w3m >=virtual/emacs-23 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:l10n_ja

Version: app-emacs/emacs-w3m 1.4.528_pre20140213:0

Depends On: virtual/w3m >=virtual/emacs-23 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:l10n_ja

1.4.528_pre201402131.4.570_pre20170203
"~alpha ~amd64 ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux ~ppc-macos""~alpha ~amd64 ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus