Version: app-emacs/emacs-wget 0.5.0-r1:0

Depends On: >=virtual/emacs-23

USE Flags:l10n_ja

0.5.0-r1
"alpha amd64 ppc ppc64 x86"
comments powered by Disqus