Version: app-emacs/emhacks 20070920:0

Depends On: jde? ( app-emacs/jde ) >=virtual/emacs-23

USE Flags:jde

20070920
"~amd64 ~x86"
comments powered by Disqus