Version: app-emacs/emms 4.1:0

Depends On: media-libs/taglib >=virtual/emacs-23

USE Flags:

Version: app-emacs/emms 3.0-r1:0

Depends On: media-libs/taglib >=virtual/emacs-23

USE Flags:

3.0-r14.1
"~amd64 ~ppc ~sparc ~x86""~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus