Version: app-emacs/flashcard 2.3.3:0

Depends On: >=virtual/emacs-23

USE Flags:

2.3.3
"amd64 ~ppc sparc x86"
comments powered by Disqus