Version: app-emacs/gnuserv 3.12.8-r2:0

Depends On: >=app-eselect/eselect-emacs-1.15 X? ( x11-libs/libXau ) >=virtual/emacs-23

USE Flags:X

3.12.8-r2
"amd64 ~ppc x86 ~x86-linux ~ppc-macos"
comments powered by Disqus