Version: app-emacs/howm 1.4.3:0

Depends On: >=virtual/emacs-23

USE Flags:

1.4.3
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus