Version: app-emacs/inform-mode 1.6.2:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/inform-mode 1.5.8:0

Depends On: >=virtual/emacs-23

USE Flags:

1.5.81.6.2
"amd64 ppc sparc x86""~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus