Version: app-emacs/initsplit 1.7_pre20140203:0

Depends On: >=virtual/emacs-23

USE Flags:

1.7_pre20140203
"amd64 ~ppc x86"
comments powered by Disqus