Version: app-emacs/keywiz 1.4:0

Depends On: >=virtual/emacs-23

USE Flags:

1.4
"amd64 ~ppc x86"
comments powered by Disqus