Version: app-emacs/limit 1.14.10_pre200811252332:0

Depends On: >=app-emacs/apel-10.3 >=virtual/emacs-23

USE Flags:

1.14.10_pre200811252332
"alpha amd64 ppc sparc x86"
comments powered by Disqus