Version: app-emacs/lookup 1.4.1:0

Depends On: >=virtual/emacs-23

USE Flags:

1.4.1
"amd64 x86"
comments powered by Disqus