Version: app-emacs/lyskom-elisp-client 0.48_p20161231:0

Depends On: >=virtual/emacs-23

USE Flags:l10n_sv

Version: app-emacs/lyskom-elisp-client 0.48_p20131231:0

Depends On: >=virtual/emacs-23

USE Flags:l10n_sv

0.48_p201312310.48_p20161231
"amd64 sparc x86""~amd64 ~sparc ~x86"
comments powered by Disqus