Version: app-emacs/magit 2.9.0:0

Depends On: >=app-emacs/dash-2.13.0 >=app-emacs/with-editor-2.5.8 sys-apps/texinfo >=virtual/emacs-24

USE Flags:

Version: app-emacs/magit 2.11.0:0

Depends On: >=app-emacs/dash-2.13.0 >=app-emacs/with-editor-2.6.0 sys-apps/texinfo >=virtual/emacs-24

USE Flags:

Version: app-emacs/magit 2.10.3:0

Depends On: >=app-emacs/dash-2.13.0 >=app-emacs/with-editor-2.5.10 sys-apps/texinfo >=virtual/emacs-24

USE Flags:

Version: app-emacs/magit 2.10.2:0

Depends On: >=app-emacs/dash-2.13.0 >=app-emacs/with-editor-2.5.10 sys-apps/texinfo >=virtual/emacs-24

USE Flags:

Version: app-emacs/magit 1.2.2:0

Depends On: >=virtual/emacs-23

USE Flags:contrib

1.2.22.10.22.10.32.11.02.9.0
"amd64 x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux""amd64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus