Version: app-emacs/markdown-mode 2.1:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/markdown-mode 2.0:0

Depends On: >=virtual/emacs-23

USE Flags:

Version: app-emacs/markdown-mode 1.8.1-r1:0

Depends On: app-arch/xz-utils >=virtual/emacs-23

USE Flags:

1.8.1-r12.02.1
"~amd64 ~x86""~amd64 ~x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus